<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>MAFIOSI E COLLUSI | Fondazione Critica Liberale, dal 1969 la voce del liberalismo</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://critlib.it/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://critlib.it/wp-content/themes/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	
        <!--noptimize-->
        <script type = "text/javascript">

            // 
            // Get screen dimensions, device pixel ration and set in a cookie.
            // 
            
                            var screen_width = screen.width;
            
            var devicePixelRatio = window.devicePixelRatio ? window.devicePixelRatio : 1;

            document.cookie = 'resolution=' + screen_width + ',' + devicePixelRatio + '; path=/';

        </script> 
        <!--/noptimize--> <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Fondazione Critica Liberale, dal 1969 la voce del liberalismo &raquo; Feed" href="https://critlib.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fondazione Critica Liberale, dal 1969 la voce del liberalismo &raquo; Feed dei commenti" href="https://critlib.it/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Fondazione Critica Liberale, dal 1969 la voce del liberalismo &raquo; iCal Feed" href="https://critlib.it/appuntamenti/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Fondazione Critica Liberale, dal 1969 la voce del liberalismo &raquo; MAFIOSI E COLLUSI Feed dei commenti" href="https://critlib.it/2020/02/08/mafiosi-e-collusi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/critlib.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpapp-styles-css'  href='https://critlib.it/wp-content/plugins/wordpress-easy-paypal-payment-or-donation-accept-plugin/wpapp-styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-jetpack-css'  href='https://critlib.it/wp-content/plugins/jetpack/modules/theme-tools/compat/twentyfourteen.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://critlib.it/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://critlib.it/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://critlib.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://critlib.it/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bg_forreaders_styles-css'  href='https://critlib.it/wp-content/plugins/bg-forreaders/css/style.css?ver=2.1.6' type='text/css' media='all' />
<style id='bg_forreaders_styles-inline-css' type='text/css'>

div.bg_forreaders {height: 52.8px;
	font-size: 0em;
}
.bg_forreaders div a {
	padding: 0px 41.4px 52.8px 0px;
	margin: 0px 6px 0px 0px;
}
.bg_forreaders .pdf {
	background: url(https://critlib.it/wp-content/uploads/bg_forreaders/document-pdf.png) no-repeat 50% 50%;
	background-size: contain;
}
.bg_forreaders .epub {
	background: url(https://critlib.it/wp-content/uploads/bg_forreaders/document-epub.png) no-repeat 50% 50%;
	background-size: contain;
}

.bg_forreaders .mobi{
	background: url(https://critlib.it/wp-content/uploads/bg_forreaders/document-mobi.png) no-repeat 50% 50%;
	background-size: contain;
}
.bg_forreaders .fb2 {
	background: url(https://critlib.it/wp-content/uploads/bg_forreaders/document-fb2.png) no-repeat 50% 50%;
	background-size: contain;
}
	
</style>
<link rel='stylesheet' id='hsa-front-css'  href='https://critlib.it/wp-content/plugins/horizontal-scrolling-announcement/css/hsa_front.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://critlib.it/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://critlib.it/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://critlib.it/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.40' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://critlib.it/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.40' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='https://critlib.it/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://critlib.it/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://critlib.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://critlib.it/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='https://critlib.it/wp-content/themes/twentyfourteen/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-block-style-css'  href='https://critlib.it/wp-content/themes/twentyfourteen/css/blocks.css?ver=20181018' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://critlib.it/wp-content/themes/twentyfourteen/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsletter-css'  href='https://critlib.it/wp-content/plugins/newsletter/style.css?ver=6.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://critlib.it/wp-content/plugins/pe-recent-posts/css/animate.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='pe-recent-posts-css'  href='https://critlib.it/wp-content/plugins/pe-recent-posts/css/pe-recent-posts.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://critlib.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://critlib.it/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='https://critlib.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://critlib.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://critlib.it/wp-content/plugins/pe-recent-posts/js/bootstrap.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://critlib.it/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://critlib.it/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://critlib.it/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.40'></script>
<script type='text/javascript' src='https://critlib.it/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"il campo \u00e8 obbligatiorio.","bwg_mail_validation":"Questo non \u00e8 un indirizzo e-mail valido.","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Cerca","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Mostra i commenti","bwg_hide_comments":"Nascondi commenti","bwg_restore":"Ripristina","bwg_maximize":"Massimizzare","bwg_fullscreen":"A schermo intero","bwg_exit_fullscreen":"Uscita a schermo intero","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Giocare","pause":"Pausa","is_pro":"","bwg_play":"Giocare","bwg_pause":"Pausa","bwg_hide_info":"Nascondi informazioni","bwg_show_info":"Mostra info","bwg_hide_rating":"Nascondi valutazione","bwg_show_rating":"Mostra classificazione","ok":"Ok","cancel":"Annullare","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/critlib.it\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://critlib.it/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.40'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/critlib.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"5754","token":"3b16067051","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://critlib.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<link rel='https://api.w.org/' href='https://critlib.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://critlib.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://critlib.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='NON POSSIAMO DIRCI INNOCENTI' href='https://critlib.it/2020/01/25/non-possiamo-dirci-innocenti/' />
<link rel='next' title='NICOLA LODI, LEGHISTA &#8211; VITTORIO SGARBI, TRASFORMISTA CON FALSO E TRUFFA AGGRAVATA' href='https://critlib.it/2020/01/25/nicola-lodi-leghista-vittorio-sgarbi-trasformista-falso-e-truffa-aggravata-assenteist/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://critlib.it/2020/02/08/mafiosi-e-collusi/" />
<link rel='shortlink' href='https://wp.me/p9rwMH-1uO' />
<link rel="alternate" type="application/json+oembed" href="https://critlib.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcritlib.it%2F2020%2F02%2F08%2Fmafiosi-e-collusi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://critlib.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcritlib.it%2F2020%2F02%2F08%2Fmafiosi-e-collusi%2F&#038;format=xml" />
<meta name="specificfeeds-verification-code-THJ2Yy9zRzVJYlFocmtpV0h1L0VpMXkvV0E2b2ZGeThqempKVjNyMng1dmU1WExsRkNxZWJCeDhUT3hRVzZoUm9YdC9vTFJkajdTYzVKaFQxYnNKVW40Q3RsMHhhbFptdGF6VHRiN3ZBMnI4aWlHRUpNZXFxc09TK1M5SHN5TUZ8OE5VNXVnOFJMYzFyOGxaMWVNVFBWNUk5OXAzUkhNa2dRaUFyR1l0TGJkUT0=" content="MeJlKbvxbrc7LvBzxzAt"/><meta name="viewport" content="width=device-width, initial-scale=1"><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//critlib.it/?wordfence_lh=1&hid=DEDB5A71236C610B602F6432D65EEB3E');
</script><!-- <meta name="NextGEN" version="3.2.23" /> -->
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://critlib.it"><link rel="https://theeventscalendar.com/" href="https://critlib.it/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css" id="twentyfourteen-header-css">
			.site-title,
		.site-description {
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f3f4ef; background-image: url("https://critlib.it/wp-content/uploads/2017/12/void.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="MAFIOSI E COLLUSI" />
<meta property="og:url" content="https://critlib.it/2020/02/08/mafiosi-e-collusi/" />
<meta property="og:description" content="Alessandro Sallusti, per difendere il suo padrone Berlusconi coinvolto dalle testimonianze dello stragista mafioso Graviano, ci va giù duro e intitola il suo editoriale sul &#8220;Giornale&#8221;: …" />
<meta property="article:published_time" content="2020-02-08T16:42:53+00:00" />
<meta property="article:modified_time" content="2020-02-08T16:42:53+00:00" />
<meta property="og:site_name" content="Fondazione Critica Liberale, dal 1969 la voce del liberalismo" />
<meta property="og:image" content="https://critlib.it/wp-content/uploads/2017/12/cropped-Logo_512x512.jpg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@LiberaleCritica" />
<meta name="twitter:site" content="@Critica Liberale @LiberaleCritica" />
<meta name="twitter:text:title" content="MAFIOSI E COLLUSI" />
<meta name="twitter:image" content="https://critlib.it/wp-content/uploads/2017/12/cropped-Logo_512x512-270x270.jpg" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://critlib.it/wp-content/uploads/2017/12/cropped-Logo_512x512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://critlib.it/wp-content/uploads/2017/12/cropped-Logo_512x512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://critlib.it/wp-content/uploads/2017/12/cropped-Logo_512x512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://critlib.it/wp-content/uploads/2017/12/cropped-Logo_512x512-270x270.jpg" />
<style type="text/css">/** Mega Menu CSS: fs **/</style>
<link rel='stylesheet' id='basecss-css'  href='https://critlib.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://critlib.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.2.23' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://critlib.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.2.23' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='https://critlib.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.css?ver=3.2.23' type='text/css' media='all' />
<link rel='stylesheet' id='shutter-0-css'  href='https://critlib.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.css?ver=3.2.23' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_v4_shim_style-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/v4-shims.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/all.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='https://critlib.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.css?ver=3.2.23' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://critlib.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.2.23' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_basic_slideshow_style-css'  href='https://critlib.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.2.23' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_slick_slideshow_style-css'  href='https://critlib.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/slick/slick.css?ver=3.2.23' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_slick_slideshow_theme-css'  href='https://critlib.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/slick/slick-theme.css?ver=3.2.23' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://critlib.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://critlib.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='https://critlib.it/wp-content/ngg_styles/nggallery.css?ver=3.2.23' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-5754 single-format-standard custom-background wp-embed-responsive tribe-no-js tribe-theme-twentyfourteen group-blog header-image footer-widgets singular">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="https://critlib.it/" rel="home">
			<img src="https://critlib.it/wp-content/uploads/2017/12/Testata_1260x180_REV-2.jpg" width="1260" height="180" alt="Fondazione Critica Liberale, dal 1969 la voce del liberalismo">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="https://critlib.it/" rel="home">Fondazione Critica Liberale, dal 1969 la voce del liberalismo</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Cerca</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Menu principale</button>
				<a class="screen-reader-text skip-link" href="#content">Vai al contenuto</a>
				<div class="menu-navigazione-orizzontale-alta-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-28"><a href="https://critlib.it">Home</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="https://critlib.it/chi-siamo/">Chi siamo</a>
<ul class="sub-menu">
	<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78"><a href="https://critlib.it/chi-siamo/about-us/">About us</a></li>
</ul>
</li>
<li id="menu-item-304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304"><a href="https://critlib.it/dove-siamo-contatti/">Contatti</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30"><a href="https://critlib.it/che-cose-il-liberalismo/">Che cos&#8217;è il liberalismo</a>
<ul class="sub-menu">
	<li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://critlib.it/che-cose-il-liberalismo/biblioteca/">Biblioteca</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://critlib.it/che-cose-il-liberalismo/saggi-liberali-vecchi-e-nuovi/">Saggi liberali vecchi e nuovi</a></li>
</ul>
</li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31"><a href="https://critlib.it/le-nostre-pubblicazioni/">Le nostre pubblicazioni</a>
<ul class="sub-menu">
	<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://critlib.it/le-nostre-pubblicazioni/nonmollare/">nonmollare</a></li>
	<li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="https://critlib.it/le-nostre-pubblicazioni/critica-liberale/">Critica liberale</a></li>
	<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="https://critlib.it/le-nostre-pubblicazioni/stati-uniti-deuropa/">Stati Uniti d&#8217;Europa</a></li>
	<li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://critlib.it/le-nostre-pubblicazioni/criticaliberale-it/">Criticaliberale.it</a></li>
</ul>
</li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32"><a href="https://critlib.it/critica-liberale-libri/">Critica Liberale Libri</a>
<ul class="sub-menu">
	<li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71"><a href="https://critlib.it/critica-liberale-libri/collana-lieviti/">Collana &#8216;Lieviti&#8217;</a></li>
</ul>
</li>
</ul></div>			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="https://critlib.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-5754" class="post-5754 post type-post status-publish format-standard hentry category-lo-spillo tag-mafia tag-sallusti">
	
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="https://critlib.it/category/lo-spillo/" rel="category tag">lo spillo</a></span>
		</div>
		<h1 class="entry-title">MAFIOSI E COLLUSI</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="https://critlib.it/2020/02/08/mafiosi-e-collusi/" rel="bookmark"><time class="entry-date" datetime="2020-02-08T16:42:53+00:00">8 Febbraio, 2020</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://critlib.it/author/critica-liberale/" rel="author">Critica Liberale</a></span></span>			<span class="comments-link"><a href="https://critlib.it/2020/02/08/mafiosi-e-collusi/#respond">Lascia un commento</a></span>
					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p>Alessandro Sallusti, per difendere il suo padrone Berlusconi coinvolto dalle testimonianze dello stragista mafioso Graviano, ci va giù duro e intitola il suo editoriale sul &#8220;Giornale&#8221;: &#8220;Ricordiamoci che i mafiosi sono uomini di merda&#8221;. Noi lo abbiamo sempre saputo. Ma ci chiediamo: per Sallusti sono &#8220;uomini di merda&#8221; anche coloro che sono stati condannati in via definitiva a 7 anni di reclusione per concorso esterno in associazione mafiosa, come, per esempio, Marcello Dell&#8217;Utri, fondatore di Forza Italia?</p>
<p><em>la lepre marzolina &#8211; sabato 8 febbraio 2020</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://critlib.it/2020/02/08/mafiosi-e-collusi/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-5754" class="share-facebook sd-button share-icon" href="https://critlib.it/2020/02/08/mafiosi-e-collusi/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-5754" class="share-twitter sd-button share-icon" href="https://critlib.it/2020/02/08/mafiosi-e-collusi/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://critlib.it/2020/02/08/mafiosi-e-collusi/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-5754" class="share-linkedin sd-button share-icon" href="https://critlib.it/2020/02/08/mafiosi-e-collusi/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta"><span class="tag-links"><a href="https://critlib.it/tag/mafia/" rel="tag">mafia</a><a href="https://critlib.it/tag/sallusti/" rel="tag">Sallusti</a></span></footer></article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navigazione articolo</h1>
		<div class="nav-links">
			<a href="https://critlib.it/2020/01/25/non-possiamo-dirci-innocenti/" rel="prev"><span class="meta-nav">Articolo precedente</span>NON POSSIAMO DIRCI INNOCENTI</a><a href="https://critlib.it/2020/01/25/nicola-lodi-leghista-vittorio-sgarbi-trasformista-falso-e-truffa-aggravata-assenteist/" rel="next"><span class="meta-nav">Articolo successivo</span>NICOLA LODI, LEGHISTA &#8211; VITTORIO SGARBI, TRASFORMISTA CON FALSO E TRUFFA AGGRAVATA</a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/08/mafiosi-e-collusi/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://critlib.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='5754' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7c8e017543" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="157"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="media_image-46" class="widget widget_media_image"><figure style="width: 300px" class="wp-caption alignnone"><a href="https://critlib.it/category/lo-spillo/" rel="httpscritlibitcategorylo-spillo"><img width="300" height="193" src="https://critlib.it/wp-content/uploads/2018/02/spillo_big-300x193.jpg" class="image wp-image-1278  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://critlib.it/wp-content/uploads/2018/02/spillo_big-300x193.jpg 300w, https://critlib.it/wp-content/uploads/2018/02/spillo_big.jpg 474w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text"><a href="https://critlib.it/category/lo-spillo/">[clicca per leggere tutti gli spilli]</a></figcaption></figure></aside>
<!-- Start Posts in Sidebar - pis_posts_in_sidebar-3 -->
<aside id="pis_posts_in_sidebar-3" class="widget posts-in-sidebar">		<ul id="ul_pis_posts_in_sidebar-3" class="pis-ul">
<li class="pis-li pis-post-5754 current-post">
<p class="pis-title"><a class="pis-title-link" href="https://critlib.it/2020/02/08/mafiosi-e-collusi/" rel="bookmark">MAFIOSI E COLLUSI</a></p>
<p class="pis-excerpt"><p>Alessandro Sallusti, per difendere il suo padrone Berlusconi coinvolto dalle testimonianze dello stragista mafioso Graviano, ci va giù duro e intitola il suo editoriale sul &#8220;Giornale&#8221;: &#8220;Ricordiamoci che i mafiosi sono uomini di merda&#8221;. Noi lo abbiamo sempre saputo. Ma ci chiediamo: per Sallusti sono &#8220;uomini di merda&#8221; anche coloro che sono stati condannati in via definitiva a 7 anni di reclusione per concorso esterno in associazione mafiosa, come, per esempio, Marcello Dell&#8217;Utri, fondatore di Forza Italia?</p>
<p><em>la lepre marzolina &#8211; sabato 8 febbraio 2020</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://critlib.it/2020/02/08/mafiosi-e-collusi/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-5754" class="share-facebook sd-button share-icon" href="https://critlib.it/2020/02/08/mafiosi-e-collusi/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-5754" class="share-twitter sd-button share-icon" href="https://critlib.it/2020/02/08/mafiosi-e-collusi/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://critlib.it/2020/02/08/mafiosi-e-collusi/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-5754" class="share-linkedin sd-button share-icon" href="https://critlib.it/2020/02/08/mafiosi-e-collusi/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div></p>

</li>
</ul>
<!-- Generated by Posts in Sidebar v4.10.3 -->
</aside>
<!-- End Posts in Sidebar - pis_posts_in_sidebar-3 -->

<aside id="listcategorypostswidget-5" class="widget widget_listcategorypostswidget"><h1 class="widget-title">Gli spilli più recenti</h1><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-5"><li class="current"><a href="https://critlib.it/2020/02/08/mafiosi-e-collusi/" title="MAFIOSI E COLLUSI">MAFIOSI E COLLUSI</a>  </li><li ><a href="https://critlib.it/2020/02/04/fascismovirus/" title="FASCISMOVIRUS">FASCISMOVIRUS</a>  </li><li ><a href="https://critlib.it/2020/01/29/il-terzo-incomodo/" title="IL TERZO INCOMODO">IL TERZO INCOMODO</a>  </li><li ><a href="https://critlib.it/2020/01/28/lerede/" title="L&#8217;EREDE">L&#8217;EREDE</a>  </li><li ><a href="https://critlib.it/2020/01/25/un-vero-lader/" title="UN VERO LADER">UN VERO LADER</a>  </li></ul><a href="https://critlib.it/category/lo-spillo/" > </a></aside><aside id="media_image-48" class="widget widget_media_image"><h1 class="widget-title">Spirito Critico</h1><figure style="width: 421px" class="wp-caption alignnone"><img width="421" height="120" src="https://critlib.it/wp-content/uploads/2020/02/PHOTO-2020-02-05-20-18-18.jpg" class="image wp-image-5732  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Spirito Critico" srcset="https://critlib.it/wp-content/uploads/2020/02/PHOTO-2020-02-05-20-18-18.jpg 421w, https://critlib.it/wp-content/uploads/2020/02/PHOTO-2020-02-05-20-18-18-300x86.jpg 300w" sizes="(max-width: 421px) 100vw, 421px" /><figcaption class="wp-caption-text">5 febbraio giornata mondiale contro lo spreco alimentare</figcaption></figure></aside><aside id="ngg-images-13" class="widget ngg_images"><div class="hslice" id="ngg-webslice"><h1 class="entry-title widget-title">&nbsp;</h1><div class="ngg-widget entry-content">
            <a href="https://critlib.it/wp-content/gallery/spirito-critico/xxxxx.jpg"
           title=" "
           data-image-id='190'
           class="shutterset_0e59ba900567fae99b0cd06f5b3ea56c"           ><img title="xxxxx"
                 alt="xxxxx"
                 src="https://critlib.it/wp-content/gallery/spirito-critico/thumbs/thumbs_xxxxx.jpg"
                 width="120"
                 height="120"
            /></a>
            <a href="https://critlib.it/wp-content/gallery/spirito-critico/PHOTO-2020-01-27-13-06-14.jpg"
           title=" "
           data-image-id='189'
           class="shutterset_0e59ba900567fae99b0cd06f5b3ea56c"           ><img title="PHOTO-2020-01-27-13-06-14"
                 alt="PHOTO-2020-01-27-13-06-14"
                 src="https://critlib.it/wp-content/gallery/spirito-critico/thumbs/thumbs_PHOTO-2020-01-27-13-06-14.jpg"
                 width="120"
                 height="120"
            /></a>
            <a href="https://critlib.it/wp-content/gallery/spirito-critico/PHOTO-2020-01-25-11-41-34-2.jpg"
           title=" "
           data-image-id='188'
           class="shutterset_0e59ba900567fae99b0cd06f5b3ea56c"           ><img title="PHOTO-2020-01-25-11-41-34-2"
                 alt="PHOTO-2020-01-25-11-41-34-2"
                 src="https://critlib.it/wp-content/gallery/spirito-critico/thumbs/thumbs_PHOTO-2020-01-25-11-41-34-2.jpg"
                 width="120"
                 height="120"
            /></a>
            <a href="https://critlib.it/wp-content/gallery/spirito-critico/PHOTO-2020-01-22-20-37-19-1.jpg"
           title=" "
           data-image-id='187'
           class="shutterset_0e59ba900567fae99b0cd06f5b3ea56c"           ><img title="PHOTO-2020-01-22-20-37-19-1"
                 alt="PHOTO-2020-01-22-20-37-19-1"
                 src="https://critlib.it/wp-content/gallery/spirito-critico/thumbs/thumbs_PHOTO-2020-01-22-20-37-19-1.jpg"
                 width="120"
                 height="120"
            /></a>
            <a href="https://critlib.it/wp-content/gallery/spirito-critico/PHOTO-2020-01-12-09-19-01.jpg"
           title=" "
           data-image-id='186'
           class="shutterset_0e59ba900567fae99b0cd06f5b3ea56c"           ><img title="PHOTO-2020-01-12-09-19-01"
                 alt="PHOTO-2020-01-12-09-19-01"
                 src="https://critlib.it/wp-content/gallery/spirito-critico/thumbs/thumbs_PHOTO-2020-01-12-09-19-01.jpg"
                 width="120"
                 height="120"
            /></a>
            <a href="https://critlib.it/wp-content/gallery/spirito-critico/PHOTO-2020-01-05-15-11-00-2.jpg"
           title=" "
           data-image-id='185'
           class="shutterset_0e59ba900567fae99b0cd06f5b3ea56c"           ><img title="PHOTO-2020-01-05-15-11-00-2"
                 alt="PHOTO-2020-01-05-15-11-00-2"
                 src="https://critlib.it/wp-content/gallery/spirito-critico/thumbs/thumbs_PHOTO-2020-01-05-15-11-00-2.jpg"
                 width="120"
                 height="120"
            /></a>
            <a href="https://critlib.it/wp-content/gallery/spirito-critico/PHOTO-2020-01-02-18-26-37.jpg"
           title=" "
           data-image-id='184'
           class="shutterset_0e59ba900567fae99b0cd06f5b3ea56c"           ><img title="PHOTO-2020-01-02-18-26-37"
                 alt="PHOTO-2020-01-02-18-26-37"
                 src="https://critlib.it/wp-content/gallery/spirito-critico/thumbs/thumbs_PHOTO-2020-01-02-18-26-37.jpg"
                 width="120"
                 height="120"
            /></a>
            <a href="https://critlib.it/wp-content/gallery/spirito-critico/PHOTO-2019-12-19-19-37-24-1.jpg"
           title=" "
           data-image-id='183'
           class="shutterset_0e59ba900567fae99b0cd06f5b3ea56c"           ><img title="PHOTO-2019-12-19-19-37-24-1"
                 alt="PHOTO-2019-12-19-19-37-24-1"
                 src="https://critlib.it/wp-content/gallery/spirito-critico/thumbs/thumbs_PHOTO-2019-12-19-19-37-24-1.jpg"
                 width="120"
                 height="120"
            /></a>
    </div>

</div></aside><aside id="slideshow-15" class="widget widget_slideshow"><h1 class="widget-title">Spazio Libero | L&#8217;altra sinistra</h1><div class="ngg_slideshow widget">
    

<div class="ngg-galleryoverview ngg-slideshow"
	 id="ngg-slideshow-908bffb3f2d6827a5ee1ef5f21b7d631-12993174100"
     data-gallery-id="908bffb3f2d6827a5ee1ef5f21b7d631"
     style="max-width: 306px; max-height: 153px;">

 	<div id="ngg-image-0" class="ngg-gallery-slideshow-image" style="height:153px">

        <a href="https://critlib.it/wp-content/gallery/spazio-libero-laltra-sinistra/07.jpg"
           title=""
           data-src="https://critlib.it/wp-content/gallery/spazio-libero-laltra-sinistra/07.jpg"
           data-thumbnail="https://critlib.it/wp-content/gallery/spazio-libero-laltra-sinistra/thumbs/thumbs_07.jpg"
           data-image-id="55"
           data-title="07"
           data-description=""
           class="shutterset_908bffb3f2d6827a5ee1ef5f21b7d631">

            <img data-image-id='55'
                 title=""
                 alt="07"
                 src="https://critlib.it/wp-content/gallery/spazio-libero-laltra-sinistra/07.jpg"
                 style="max-height: 133px;"/>
        </a>

        </div> 
<div id="ngg-image-1" class="ngg-gallery-slideshow-image" style="height:153px">

        <a href="https://critlib.it/wp-content/gallery/spazio-libero-laltra-sinistra/01.jpg"
           title=""
           data-src="https://critlib.it/wp-content/gallery/spazio-libero-laltra-sinistra/01.jpg"
           data-thumbnail="https://critlib.it/wp-content/gallery/spazio-libero-laltra-sinistra/thumbs/thumbs_01.jpg"
           data-image-id="49"
           data-title="01"
           data-description=""
           class="shutterset_908bffb3f2d6827a5ee1ef5f21b7d631">

            <img data-image-id='49'
                 title=""
                 alt="01"
                 src="https://critlib.it/wp-content/gallery/spazio-libero-laltra-sinistra/01.jpg"
                 style="max-height: 133px;"/>
        </a>

        </div> 
<div id="ngg-image-2" class="ngg-gallery-slideshow-image" style="height:153px">

        <a href="https://critlib.it/wp-content/gallery/spazio-libero-laltra-sinistra/06.jpg"
           title=""
           data-src="https://critlib.it/wp-content/gallery/spazio-libero-laltra-sinistra/06.jpg"
           data-thumbnail="https://critlib.it/wp-content/gallery/spazio-libero-laltra-sinistra/thumbs/thumbs_06.jpg"
           data-image-id="54"
           data-title="06"
           data-description=""
           class="shutterset_908bffb3f2d6827a5ee1ef5f21b7d631">

            <img data-image-id='54'
                 title=""
                 alt="06"
                 src="https://critlib.it/wp-content/gallery/spazio-libero-laltra-sinistra/06.jpg"
                 style="max-height: 133px;"/>
        </a>

        </div> 
<div id="ngg-image-3" class="ngg-gallery-slideshow-image" style="height:153px">

        <a href="https://critlib.it/wp-content/gallery/spazio-libero-laltra-sinistra/08.jpg"
           title=""
           data-src="https://critlib.it/wp-content/gallery/spazio-libero-laltra-sinistra/08.jpg"
           data-thumbnail="https://critlib.it/wp-content/gallery/spazio-libero-laltra-sinistra/thumbs/thumbs_08.jpg"
           data-image-id="56"
           data-title="08"
           data-description=""
           class="shutterset_908bffb3f2d6827a5ee1ef5f21b7d631">

            <img data-image-id='56'
                 title=""
                 alt="08"
                 src="https://critlib.it/wp-content/gallery/spazio-libero-laltra-sinistra/08.jpg"
                 style="max-height: 133px;"/>
        </a>

        </div> 
<div id="ngg-image-4" class="ngg-gallery-slideshow-image" style="height:153px">

        <a href="https://critlib.it/wp-content/gallery/spazio-libero-laltra-sinistra/02.jpg"
           title=""
           data-src="https://critlib.it/wp-content/gallery/spazio-libero-laltra-sinistra/02.jpg"
           data-thumbnail="https://critlib.it/wp-content/gallery/spazio-libero-laltra-sinistra/thumbs/thumbs_02.jpg"
           data-image-id="50"
           data-title="02"
           data-description=""
           class="shutterset_908bffb3f2d6827a5ee1ef5f21b7d631">

            <img data-image-id='50'
                 title=""
                 alt="02"
                 src="https://critlib.it/wp-content/gallery/spazio-libero-laltra-sinistra/02.jpg"
                 style="max-height: 133px;"/>
        </a>

        </div> 
<div id="ngg-image-5" class="ngg-gallery-slideshow-image" style="height:153px">

        <a href="https://critlib.it/wp-content/gallery/spazio-libero-laltra-sinistra/03.jpg"
           title=""
           data-src="https://critlib.it/wp-content/gallery/spazio-libero-laltra-sinistra/03.jpg"
           data-thumbnail="https://critlib.it/wp-content/gallery/spazio-libero-laltra-sinistra/thumbs/thumbs_03.jpg"
           data-image-id="51"
           data-title="03"
           data-description=""
           class="shutterset_908bffb3f2d6827a5ee1ef5f21b7d631">

            <img data-image-id='51'
                 title=""
                 alt="03"
                 src="https://critlib.it/wp-content/gallery/spazio-libero-laltra-sinistra/03.jpg"
                 style="max-height: 133px;"/>
        </a>

        </div> 
<div id="ngg-image-6" class="ngg-gallery-slideshow-image" style="height:153px">

        <a href="https://critlib.it/wp-content/gallery/spazio-libero-laltra-sinistra/09.jpg"
           title=""
           data-src="https://critlib.it/wp-content/gallery/spazio-libero-laltra-sinistra/09.jpg"
           data-thumbnail="https://critlib.it/wp-content/gallery/spazio-libero-laltra-sinistra/thumbs/thumbs_09.jpg"
           data-image-id="57"
           data-title="09"
           data-description=""
           class="shutterset_908bffb3f2d6827a5ee1ef5f21b7d631">

            <img data-image-id='57'
                 title=""
                 alt="09"
                 src="https://critlib.it/wp-content/gallery/spazio-libero-laltra-sinistra/09.jpg"
                 style="max-height: 133px;"/>
        </a>

        </div> 
<div id="ngg-image-7" class="ngg-gallery-slideshow-image" style="height:153px">

        <a href="https://critlib.it/wp-content/gallery/spazio-libero-laltra-sinistra/04.jpg"
           title=""
           data-src="https://critlib.it/wp-content/gallery/spazio-libero-laltra-sinistra/04.jpg"
           data-thumbnail="https://critlib.it/wp-content/gallery/spazio-libero-laltra-sinistra/thumbs/thumbs_04.jpg"
           data-image-id="52"
           data-title="04"
           data-description=""
           class="shutterset_908bffb3f2d6827a5ee1ef5f21b7d631">

            <img data-image-id='52'
                 title=""
                 alt="04"
                 src="https://critlib.it/wp-content/gallery/spazio-libero-laltra-sinistra/04.jpg"
                 style="max-height: 133px;"/>
        </a>

        </div> 
<div id="ngg-image-8" class="ngg-gallery-slideshow-image" style="height:153px">

        <a href="https://critlib.it/wp-content/gallery/spazio-libero-laltra-sinistra/05.jpg"
           title=""
           data-src="https://critlib.it/wp-content/gallery/spazio-libero-laltra-sinistra/05.jpg"
           data-thumbnail="https://critlib.it/wp-content/gallery/spazio-libero-laltra-sinistra/thumbs/thumbs_05.jpg"
           data-image-id="53"
           data-title="05"
           data-description=""
           class="shutterset_908bffb3f2d6827a5ee1ef5f21b7d631">

            <img data-image-id='53'
                 title=""
                 alt="05"
                 src="https://critlib.it/wp-content/gallery/spazio-libero-laltra-sinistra/05.jpg"
                 style="max-height: 133px;"/>
        </a>

        </div> 
</div>



</div>
</aside>
<!-- Start Posts in Sidebar - pis_posts_in_sidebar-7 -->
<aside id="pis_posts_in_sidebar-7" class="widget posts-in-sidebar">		<ul id="ul_pis_posts_in_sidebar-7" class="pis-ul">
<li class="pis-li pis-post-1146">
<p class="pis-title"><a class="pis-title-link" href="https://critlib.it/1146-2/" rel="bookmark"></a></p>
<p class="pis-excerpt"><p style="text-align: center;">UNA PROPOSTA</p>
<p style="text-align: center;">PER UNO&nbsp;</p>
<p style="text-align: center;">“SPAZIO LIBERO”</p>
<p style="text-align: center;">per tutte le Associazioni Culturali, Fondazioni e Istituti dell’area liberalsocialista,&nbsp;liberale e democratica</p>
<p>Questo invito è trasmesso a tutte le organizzazioni, fondazioni, gruppi, associazioni, giornali, siti online, case editrici, con prevalenti interessi politico-culturali che si inscrivono in un’area liberale, azionista, liberalsocialista, socialista liberale, democratica, repubblicana e laica.</p>
<p> <a href="https://critlib.it/1146-2/#more-1146" class="more-link">&lt; SEGUE &gt;</a></p>
</p>

</li>
</ul>
<!-- Generated by Posts in Sidebar v4.10.3 -->
</aside>
<!-- End Posts in Sidebar - pis_posts_in_sidebar-7 -->

<aside id="media_image-37" class="widget widget_media_image"><a href="http://www.arealibera.eu/" target="_blank" rel="noopener noreferrer"><img width="300" height="60" src="https://critlib.it/wp-content/uploads/2018/04/arealibera_300x600-300x60.jpg" class="image wp-image-1655  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-38" class="widget widget_media_image"><img width="300" height="60" src="https://critlib.it/wp-content/uploads/2018/04/fcl_300x60-300x60.jpg" class="image wp-image-1656  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-44" class="widget widget_media_image"><a href="https://www.libericittadini.it/" target="_blank" rel="noopener noreferrer"><img width="300" height="60" src="https://critlib.it/wp-content/uploads/2018/04/libericittadini_300x60-300x60.jpg" class="image wp-image-1658  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-34" class="widget widget_media_image"><img width="300" height="45" src="https://critlib.it/wp-content/uploads/2018/02/VOID-300x45.jpg" class="image wp-image-1096  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://critlib.it/wp-content/uploads/2018/02/VOID-300x46.jpg 300w, https://critlib.it/wp-content/uploads/2018/02/VOID.jpg 306w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="wpmailup_widget-11" class="widget widget_wpmailup_widget"><style type="text/css">

	fieldset.subscribeDataTable label {
		display:block;
		margin-bottom:3px;
	}

	﻿.subscribeForm {
}
.subscribeForm fieldset{
	color:#000000;
	width: 200px;
	margin:10px 0;
	border:1px solid #DDD;
	-moz-border-radius:6px;
	-webkit-border-radius:6px;
	border-radius:6px;
	background-color: #ECECEC;
	background-image: -webkit-gradient(linear, left top, left bottom, from(#F9F9F9), to(#ECECEC)); /* Saf4+, Chrome */
	background-image: -webkit-linear-gradient(top, #F9F9F9, #ECECEC); /* Chrome 10+, Saf5.1+ */
	background-image: -moz-linear-gradient(top, #F9F9F9, #ECECEC); /* FF3.6+ */
	background-image: -ms-linear-gradient(top, #F9F9F9, #ECECEC); /* IE10 */
	background-image: -o-linear-gradient(top, #F9F9F9, #ECECEC); /* Opera 11.10+ */
	background-image: linear-gradient(top, #F9F9F9, #ECECEC); /* W3C */}
.subscribeForm textarea{
}
.subscribeForm input[type=text]{
	-moz-border-radius:5px;
	-webkit-border-radius:5px;
	border-radius:5px;
	width: 170px;
	color:#000000;
}
.subscribeForm input[type=submit]{
	border:1px solid #555;
	color:#000000;
	background-color:#777;
	cursor:pointer;
	text-transform:uppercase;
	font-weight:bold;
	-moz-border-radius:5px;
	-webkit-border-radius:5px;
	border-radius:5px;
}
.subscribeForm input[type=submit]:hover{
	color:#000000;
	background-color:#333;
}
.subscribeForm p {
	padding:0;
	margin: 0 10px 10px 10px;
}
.subscribeForm h3 {
	padding:0;
	margin: 10px 0 0 10px;
	font-size: 12px;
}
.subscribeForm fieldset img {
	margin-left: 10px;
}
/*setting placehyolder color for each browser*/
.subscribeForm input[type=text]::-webkit-input-placeholder { /* WebKit browsers */
    color:#000000;
}
.subscribeForm input[type=text]:-moz-placeholder { /* Mozilla Firefox 4 to 18 */
   color:#000000;/*#909;*/
   opacity:  1;
}
.subscribeForm input[type=text]::-moz-placeholder { /* Mozilla Firefox 19+ */
   color:#000000;
   opacity:  1;
}
.subscribeForm input[type=text]:-ms-input-placeholder { /* Internet Explorer 10+ */
   color:#000000;
}
.subscribeForm input[type=text].placeholdersjs{	/*For any unsupported browser*/
	color:	#000;
}

</style>
<form action="" method="get" name="subscribeForm" class="subscribeForm" onsubmit="return false;">
	<input type="hidden" name="wpmailup-subscribe" class="wpmailup-subscribe" value="subscribe" />
	<fieldset class="subscribeDataTable">
		<h1 class="widget-title">RADIOLONDRA</h1>		<p class="muDescription">la newsletter di Critica</p>

					<p class="muField">
									<input type="text" name="sub-email" class="sub-email" placeholder="Email*" />
							</p>
		
		
		
		
		
		
		
		

						
		<img class="loading-img" style="display:none;vertical-align:middle;background:none;padding: 5px 3px;" src="https://critlib.it/wp-content/plugins/wp-mailup/images/indicator.white.gif" border="0" /><span class="show-response"><noscript>Please enable javascript to work with this subscription form.</noscript></span><p class="muSubmit"><input type="submit" name="submit" value="ISCRIVITI" /></p>
	</fieldset>
</form>
<script type="text/javascript">

	var jQ = jQuery.noConflict();

	jQ(document).ready(function(){

		
		function viewInfoIcon(status, form)
		{
			switch(String(status))
			{
				case 'loading':
					form.find('.loading-img').attr('src', 'https://critlib.it/wp-content/plugins/wp-mailup/images/indicator.white.gif');
					form.find('.loading-img').css('display', '');
					break;
				case 'info':
					form.find('.loading-img').attr('src', 'https://critlib.it/wp-content/plugins/wp-mailup/images/question.gif');
					form.find('.loading-img').css('display', '');
					break;
				default:
			}
		}

		jQ("body").on("submit", "form.subscribeForm", function(e){
			e.preventDefault();
			e.stopImmediatePropagation();
			var selectedForm = jQuery(this);
			var token = selectedForm.find('.wpmailup-subscribe').val();
			var sub_email = selectedForm.find('.sub-email').val();
			var sub_phone = selectedForm.find('.sub-phone').val();

			var sub_date = '';
			
			var sub_ext1 = '';
			
			var sub_ext2 = '';
			
			var sub_ext3 = '';
			
			var sub_ext4 = '';
			
			var sub_ext5 = '';
			
			var csvFldValues = '';
						var csvFldNames = '';

			//var csvFldValues = '';
			/*if(sub_ext1 && sub_ext2)
			 {*/
			//csvFldValues = sub_ext1 + ';' + sub_ext2 + ';' + sub_ext3 + ';' + sub_ext4 + ';' + sub_ext5;
			/*}
			 else if(sub_ext1)
			 {
			 csvFldValues = sub_ext1;
			 }
			 else
			 {
			 csvFldValues = sub_ext2;
			 }*/


			var listId = '1';
			var groupId = '40';
			var confirmReq = 'true';
			var subUrl = 'b5b0a.emailsp.net/frontend/xmlSubscribe.aspx/?source=generic';

			/*
			 validate form
			 */
			

			if(!(sub_email.match(/^([A-Za-z0-9_\-\.])+\@([A-Za-z0-9_\-\.])+\.([A-Za-z]{2,63})$/)))
			{
				selectedForm.find('.show-response').html('L\'indirizzo email non è corretto');
				viewInfoIcon('info', selectedForm);
				return false;
			}
						
			

			
			
			
			
			
			/*
			 Check terms and conditions have been checked
			 */
			var termsAccept = '';
						termsAccept = 'yes';
						/*
			 Check other terms and conditions have been checked
			 */
			var terms2Accept = '';
						terms2Accept = 'yes';
			
			var form_values = {
				"Email":sub_email,
				"List":listId,
				"sms":sub_phone,
				"Group":groupId,
				"Confirm":confirmReq,
				"csvFldNames":csvFldNames,
				"csvFldValues":csvFldValues,
				"retCode":"1",
				"token":token,
				"subsUrl":subUrl,
				"termsAccept":termsAccept,
				"terms2Accept":terms2Accept
			}

			selectedForm.find('.loading-img').css('display', '');
			viewInfoIcon('loading', selectedForm);
			selectedForm.find('.show-response').html('Sending request...');
			jQ.post('https://critlib.it/wp-content/plugins/wp-mailup/subscribe.php', form_values, function(returned_data){
				switch(Number(returned_data))
				{
					case 0:
						selectedForm.find('.show-response').html('Operazione completata!');
						break;
					case 1:
						selectedForm.find('.show-response').html('Errore');
						break;
					case 2:
						selectedForm.find('.show-response').html('L\'indirizzo email non è corretto');
						break;
					case 3:
						selectedForm.find('.show-response').html('L\'utente è già registrato');
						break;
					case 10:
						selectedForm.find('.show-response').html('Please agree to the terms');
						break;
					case 11:
						selectedForm.find('.show-response').html('Please agree to the additional terms');
						break;	
					case -1011:
						/* here generic message is displayed instead of a detailed message, which can be misleading for subscribers */
						selectedForm.find('.show-response').html('Errore');
						/*jQ('.show-response').html('IP address validation is required. Please check this <a href="http://help.mailup.com/display/mailupUserGuide/WordPress#WordPress-authorizing" target="_blank">page</a>');*/

						break;
					default:
						break;
				}
				viewInfoIcon('info', selectedForm);
			});
			return false;
		});
	});

</script>
</aside><aside id="media_video-2" class="widget widget_media_video"><h1 class="widget-title">Visti e ascoltati | Enzo Marzo, Left 2014</h1><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-5754-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=Dq3N8aqiqNo&#038;_=1" /><a href="https://www.youtube.com/watch?v=Dq3N8aqiqNo">https://www.youtube.com/watch?v=Dq3N8aqiqNo</a></video></div></aside><aside id="media_image-4" class="widget widget_media_image"><h1 class="widget-title">Libri | Viaggio nella memoria</h1><a href="https://www.amazon.it/Viaggio-Memoria-Beatrice-Rangoni-Machiavelli/dp/1540619540/" target="_blank" rel="noopener noreferrer"><img width="150" height="228" src="https://critlib.it/wp-content/uploads/2017/12/libroRangoni.jpg" class="image wp-image-97  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside>
<!-- Start Posts in Sidebar - pis_posts_in_sidebar-5 -->
<aside id="pis_posts_in_sidebar-5" class="widget posts-in-sidebar">		<ul id="ul_pis_posts_in_sidebar-5" class="pis-ul">
<li class="pis-li pis-post-1007">
<p class="pis-title"><a class="pis-title-link" href="https://critlib.it/prossimi-appuntamenti/" rel="bookmark"></a></p>
<p class="pis-excerpt"><p><img class="alignnone size-full wp-image-1166" src="https://critlib.it/wp-content/uploads/2018/02/app2.jpg" alt="" width="474" height="100" srcset="https://critlib.it/wp-content/uploads/2018/02/app2.jpg 474w, https://critlib.it/wp-content/uploads/2018/02/app2-300x63.jpg 300w" sizes="(max-width: 474px) 100vw, 474px" /></p>
<p>giovedì 12 aprile 2018 ore 17,00 ROMA</p>
<p>Riunione degli &#8220;Amici di Critica liberale&#8221; per discutere del referendum consultivo mobilitiamo roma, che propone la sostanziale privatizzazione del servizio di trasporto pubblico. Presso la sede di Critica liberale in via delle Carrozze, 19</p>
<p> <a href="https://critlib.it/prossimi-appuntamenti/#more-1007" class="more-link"><span aria-label="Leggi tutto ">(altro&hellip;)</span></a></p>
</p>

</li>
</ul>
<!-- Generated by Posts in Sidebar v4.10.3 -->
</aside>
<!-- End Posts in Sidebar - pis_posts_in_sidebar-5 -->

<aside id="media_image-42" class="widget widget_media_image"><h1 class="widget-title">Chiesa Valdese 8 per 1000</h1><a href="http://www.ottopermillevaldese.org/index.php" target="_blank" rel="noopener noreferrer"><img width="200" height="125" src="https://critlib.it/wp-content/uploads/2018/03/8xmille_ri-bozza_1-05.jpg" class="image wp-image-1591  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-18" class="widget widget_media_image"><h1 class="widget-title">Network</h1><a href="http://www.societapannunzio.eu/" target="_blank" rel="noopener noreferrer"><img width="230" height="74" src="https://critlib.it/wp-content/uploads/2018/01/banner_sp.png" class="image wp-image-476  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-19" class="widget widget_media_image"><a href="http://www.italialaica.it/" target="_blank" rel="noopener noreferrer"><img width="230" height="74" src="https://critlib.it/wp-content/uploads/2018/01/banner_il.png" class="image wp-image-475  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-20" class="widget widget_media_image"><a href="http://www.liberalforum.eu/" target="_blank" rel="noopener noreferrer"><img width="230" height="74" src="https://critlib.it/wp-content/uploads/2018/01/banner_elf.png" class="image wp-image-473  attachment-full size-full" alt="European Liberal Forum" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-21" class="widget widget_media_image"><a href="http://www.africa-express.info/" target="_blank" rel="noopener noreferrer"><img width="230" height="74" src="https://critlib.it/wp-content/uploads/2018/01/banner_aexpress.png" class="image wp-image-487  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside>
<!-- Start Posts in Sidebar - pis_posts_in_sidebar-19 -->
<aside id="pis_posts_in_sidebar-19" class="widget posts-in-sidebar"><h1 class="widget-title">Appuntamenti</h1>
<p class="pis-noposts noposts">Ancora nessun articolo.</p><!-- Generated by Posts in Sidebar v4.10.3 -->
</aside>
<!-- End Posts in Sidebar - pis_posts_in_sidebar-19 -->

</div><!-- #content-sidebar -->
<div id="secondary">
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Rubriche</h1><form action="https://critlib.it" method="get"><label class="screen-reader-text" for="cat">Rubriche</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="517"> 50° Anniversario della nascita della rivista “Critica Liberale”</option>
	<option class="level-0" value="696">&#8220;la domanda giusta&#8221;</option>
	<option class="level-0" value="57">&#8220;nonmollare&#8221; &#8211; ilfattoquotidiano.it</option>
	<option class="level-0" value="167">ACL &#8211; amici di critica liberale</option>
	<option class="level-0" value="73">ahi! serva stampa</option>
	<option class="level-0" value="278">all&#8217;asilo&#8230;all&#8217;asilo&#8230;alle bettole&#8230;alle bettole&#8230;</option>
	<option class="level-0" value="689">analfabetismo di andata e di ritorno</option>
	<option class="level-0" value="262">appello</option>
	<option class="level-0" value="36">appuntamenti</option>
	<option class="level-0" value="143">astrolabio</option>
	<option class="level-0" value="495">attività</option>
	<option class="level-0" value="160">bandi</option>
	<option class="level-0" value="179">bufala fresca fresca</option>
	<option class="level-0" value="217">bufale fresche fresche</option>
	<option class="level-0" value="374">carta bollata</option>
	<option class="level-0" value="108">che fare?</option>
	<option class="level-0" value="25">chiedilo a loro</option>
	<option class="level-0" value="598">cosmopolis</option>
	<option class="level-0" value="120">cronache da palazzo</option>
	<option class="level-0" value="102">diritti dei lettori: lettere non pubblicate</option>
	<option class="level-0" value="591">dizionario delle banderuole</option>
	<option class="level-0" value="45">editoriale</option>
	<option class="level-0" value="418">fondazione critica liberale</option>
	<option class="level-0" value="44">fuori bordo | di enzo marzo</option>
	<option class="level-0" value="471">giornata della memoria</option>
	<option class="level-0" value="244">gli stati uniti d&#8217;europa</option>
	<option class="level-0" value="75">hanno detto di noi</option>
	<option class="level-0" value="402">hilari animo</option>
	<option class="level-0" value="14">ilfattoquotidiano.it</option>
	<option class="level-0" value="38">l&#8217;osservatore laico</option>
	<option class="level-0" value="693">l&#8217;osservatorio laico &#8211; nonmollare</option>
	<option class="level-0" value="60">la cerimonia degli addii</option>
	<option class="level-0" value="589">la colonna infame</option>
	<option class="level-0" value="362">la domanda del giorno</option>
	<option class="level-0" value="71">la parola ai lettori</option>
	<option class="level-0" value="170">Le citazioni</option>
	<option class="level-0" value="10">libere opinioni</option>
	<option class="level-0" value="16">lo spillo</option>
	<option class="level-0" value="42">nel paese delle meraviglie | di &#8220;la lepre marzolina&#8221;</option>
	<option class="level-0" value="48">nonmollare indice</option>
	<option class="level-0" value="141">orientamenti di critica liberale</option>
	<option class="level-0" value="55">pensiero del giorno | di antonio caputo</option>
	<option class="level-0" value="133">per un archivio sulla legge del divorzio</option>
	<option class="level-0" value="684">quaderno nero</option>
	<option class="level-0" value="446">qui lo dico e qui lo nego</option>
	<option class="level-0" value="15">redazione</option>
	<option class="level-0" value="43">redazione &#8220;possibile&#8221; quaderni</option>
	<option class="level-0" value="452">res publica</option>
	<option class="level-0" value="528">società pannunzio per la libertà d&#8217;informazione</option>
	<option class="level-0" value="23">spazio libero | l&#8217;altra sinistra</option>
	<option class="level-0" value="172">spirito critico</option>
	<option class="level-0" value="66">un pensiero</option>
	<option class="level-0" value="356">una domanda al giorno</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="467">verso il regime</option>
	<option class="level-0" value="125">volentieri ripubblichiamo</option>
	<option class="level-0" value="286">volentieri ripubblichiamo &#8211; l&#8217;osservatore laico</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h1 class="widget-title">Comitato di presidenza onoraria</h1><div class="textwidget custom-html-widget">Mauro Barberis, Piero Bellini, Daniele Garrone, Franco Grillini, Sergio Lariccia, Pietro Rescigno, Gennaro Sasso,  Gustavo Zagrebelsky.
<br><br>
<i>* Hanno fatto parte del Comitato di Presidenza Onoraria: Norberto Bobbio (Presidente), Vittorio Foa, Alessandro Galante Garrone, Giancarlo Lunati, Italo Mereu, Federico Orlando, Claudio Pavone, Alessandro Pizzorusso, Stefano Rodotà, Paolo Sylos Labini, Carlo Augusto Viano. Ne ha fatto parte anche Alessandro Roncaglia, dal 9/2014 al 12/2016.</i> </div></aside><aside id="media_image-2" class="widget widget_media_image"><h1 class="widget-title">Nonmollare numero 57</h1><figure style="width: 156px" class="wp-caption alignnone"><a href="https://critlib.it/wp-content/uploads/2020/02/nonmollare-n.-057.pdf" target="_blank" rel="noopener noreferrer"><img width="156" height="220" src="https://critlib.it/wp-content/uploads/2020/02/nonmollare-n.-57-immagine-x-sito-1.jpg" class="image wp-image-5703  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Nonmollare numero 57" /></a><figcaption class="wp-caption-text"><br><br>
<a href="https://critlib.it/le-riviste-di-critica/nonmollare/"><b>Tutti i numeri</b></a><br><br>
Direttore responsabile: <b>Enzo Marzo</b><br>
Comitato di Direzione:<b>Paolo Bagnoli, Antonella Braga, Antonio Caputo, Pietro Polito, Giancarlo Tartaglia, Giovanni Vetritto</b><br>
</figcaption></figure></aside><aside id="media_image-3" class="widget widget_media_image"><h1 class="widget-title">Il Trimestrale</h1><figure style="width: 300px" class="wp-caption alignnone"><a href="http://www.edizionidedalo.it/riviste-sospese/critica-liberale.html" target="_blank" rel="noopener noreferrer"><img width="300" height="450" src="https://critlib.it/wp-content/uploads/2018/06/critica-liberale-233-234-2017.jpg" class="image wp-image-2140  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://critlib.it/wp-content/uploads/2018/06/critica-liberale-233-234-2017.jpg 300w, https://critlib.it/wp-content/uploads/2018/06/critica-liberale-233-234-2017-200x300.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text"><b>Critica liberale</b> segue il filo rosso che tiene assieme protagonisti come Giovanni Amendola e Benedetto Croce, Gobetti e i fratelli Rosselli, Salvemini ed Ernesto Rossi, Einaudi e il "Mondo" di Pannunzio, gli "azionisti" e Bobbio.<br><br>
<a href="http://www.edizionidedalo.it/riviste/riviste-attive/critica-liberale/" target="_blank"><b>Tutti i numeri</b></a><br><br>
Direttore<br>
<b>Enzo Marzo</b>
  </figcaption></figure></aside><aside id="media_image-50" class="widget widget_media_image"><h1 class="widget-title">Annuale 2018</h1><a href="http://www.biblionedizioni.it/prodotto/critica-liberale/" target="_blank" rel="noopener noreferrer"><img width="224" height="300" src="https://critlib.it/wp-content/uploads/2019/06/Critica-Liberale-224x300.jpg" class="image wp-image-4535  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" title="Annuale 2018" srcset="https://critlib.it/wp-content/uploads/2019/06/Critica-Liberale-224x300.jpg 224w, https://critlib.it/wp-content/uploads/2019/06/Critica-Liberale-500x669.jpg 500w, https://critlib.it/wp-content/uploads/2019/06/Critica-Liberale.jpg 626w" sizes="(max-width: 224px) 100vw, 224px" /></a></aside><aside id="media_image-6" class="widget widget_media_image"><h1 class="widget-title">Gli Stati Uniti d&#8217;Europa</h1><figure style="width: 170px" class="wp-caption alignnone"><a href="https://critlib.it/wp-content/uploads/2018/11/immagine-SUE-n.-028.pdf"><img width="170" height="170" src="https://critlib.it/wp-content/uploads/2017/12/coverSUE.jpg" class="image wp-image-234  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://critlib.it/wp-content/uploads/2017/12/coverSUE.jpg 170w, https://critlib.it/wp-content/uploads/2017/12/coverSUE-150x150.jpg 150w" sizes="(max-width: 170px) 100vw, 170px" /></a><figcaption class="wp-caption-text"><br><br>
<a href="https://critlib.it/le-riviste-di-critica/stati-uniti-deuropa/"><b>Tutti i numeri</b></a><br><br>
Direzione: <b>Giovanni Vetritto</b><br>
Comitato di Direzione:<b>Beatrice Rangoni Machiavelli, Claudia Lopedote, Aurelia Ciacci, Tommaso Visone</b><br>
Dir. responsabile: <b>Enzo Marzo </b></figcaption></figure></aside><aside id="media_image-7" class="widget widget_media_image"><h1 class="widget-title">Quaderni di Critica</h1><img width="170" height="240" src="https://critlib.it/wp-content/uploads/2017/12/quaderni.jpg" class="image wp-image-239  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-8" class="widget widget_media_image"><h1 class="widget-title">Criticaliberale.it</h1><figure style="width: 150px" class="wp-caption alignnone"><a href="https://critlib.it/le-nostre-pubblicazioni/criticaliberale-it/"><img width="150" height="211" src="https://critlib.it/wp-content/uploads/2018/01/21nov-20dic.jpg" class="image wp-image-771  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a><figcaption class="wp-caption-text">Del quindicinale Criticaliberale.it sono usciti 67 numeri dal 05/05/2014 al 05/06/2017. <br><br>
<a href="https://critlib.it/le-nostre-pubblicazioni/criticaliberale-it/"><b>Tutti i numeri</b></a><br><br>
Direttore responsabile: <br>
<b>Enzo Marzo</b>

</figcaption></figure></aside><aside id="media_image-40" class="widget widget_media_image"><figure style="width: 162px" class="wp-caption alignnone"><a href="http://archivio.criticaliberale.it/" target="_blank" rel="noopener noreferrer"><img width="162" height="54" src="https://critlib.it/wp-content/uploads/2018/02/archivio-2.jpg" class="image wp-image-1324  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a><figcaption class="wp-caption-text">Il sito web dal 2006 al 2017</figcaption></figure></aside><aside id="media_image-10" class="widget widget_media_image"><h1 class="widget-title">Donazioni</h1><a href="https://paypal.me/aiutacriticaliberale?locale.x=it_IT" target="_blank" rel="noopener noreferrer"><img width="150" height="211" src="https://critlib.it/wp-content/uploads/2018/02/donazioni-1.jpg" class="image wp-image-1258  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-11" class="widget widget_media_image"><h1 class="widget-title">cinque per mille</h1><a href="https://critlib.it/?page_id=65&#038;preview=true"><img width="150" height="211" src="https://critlib.it/wp-content/uploads/2018/01/5x1000_3.jpg" class="image wp-image-747  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="sfsi-widget-6" class="widget sfsi"><h1 class="widget-title">Critica sui Social</h1>		<div class="sfsi_widget" data-position="widget" style="display:flex;justify-content:center">
			<div id='sfsi_wDiv'></div>
			<div class="norm_row sfsi_wDiv "  style="width:250px;text-align:left;position:absolute;"><div style='width:40px; height:40px;margin-left:10px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='fade_in' target='_blank'  href='https://www.facebook.com/fondazionecriticaliberale/' id='sfsiid_facebook' style='opacity:0.6'  ><img data-pin-nopin='true' alt='Facebook' title='Facebook' src='https://critlib.it/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/cubes/cubes_facebook.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect='fade_in'   /></a></div></div></div ><div id="sfsi_holder" class="sfsi_holders" style="position: relative; float: left;width:100%;z-index:-1;"></div ><script>window.addEventListener("sfsi_functions_loaded", function() 
	{
		if (typeof sfsi_widget_set == "function") {
			sfsi_widget_set();
		}
	}); </script>			<div style="clear: both;"></div>
		</div>
	</aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
<div id="supplementary">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<aside id="text-3" class="widget widget_text"><h1 class="widget-title">Copyright © Critica Liberale 2018</h1>			<div class="textwidget"><p>Fondazione Critica Liberale</p>
<p>Via delle Carrozze 19 | 00187 Roma</p>
<p>tel/fax 06 6796011</p>
<p>email <a href="mailto:info@criticaliberale.it">info@criticaliberale.it</a></p>
<p>&nbsp;</p>
<p>Sito Web</p>
<p><a href="https://fiancomichele.wordpress.com/" target="_blank" rel="noopener noreferrer">Michele Fianco </a></p>
</div>
		</aside><aside id="tag_cloud-5" class="widget widget_tag_cloud"><h1 class="widget-title">Argomenti</h1><div class="tagcloud"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://critlib.it/tag/appello/" class="tag-cloud-link tag-link-245 tag-link-position-1" style="font-size: 10.254237288136pt;" aria-label="appello (10 elementi)">appello</a></li>
	<li><a href="https://critlib.it/tag/berlusconi/" class="tag-cloud-link tag-link-6 tag-link-position-2" style="font-size: 11.915254237288pt;" aria-label="berlusconi (14 elementi)">berlusconi</a></li>
	<li><a href="https://critlib.it/tag/casaleggini/" class="tag-cloud-link tag-link-351 tag-link-position-3" style="font-size: 8.5932203389831pt;" aria-label="casaleggini (7 elementi)">casaleggini</a></li>
	<li><a href="https://critlib.it/tag/conte/" class="tag-cloud-link tag-link-161 tag-link-position-4" style="font-size: 9.1864406779661pt;" aria-label="conte (8 elementi)">conte</a></li>
	<li><a href="https://critlib.it/tag/corruzione/" class="tag-cloud-link tag-link-49 tag-link-position-5" style="font-size: 8.5932203389831pt;" aria-label="corruzione (7 elementi)">corruzione</a></li>
	<li><a href="https://critlib.it/tag/costituzione/" class="tag-cloud-link tag-link-157 tag-link-position-6" style="font-size: 8.5932203389831pt;" aria-label="costituzione (7 elementi)">costituzione</a></li>
	<li><a href="https://critlib.it/tag/democrazia/" class="tag-cloud-link tag-link-109 tag-link-position-7" style="font-size: 12.864406779661pt;" aria-label="democrazia (17 elementi)">democrazia</a></li>
	<li><a href="https://critlib.it/tag/democrazia-diretta/" class="tag-cloud-link tag-link-454 tag-link-position-8" style="font-size: 8pt;" aria-label="democrazia diretta (6 elementi)">democrazia diretta</a></li>
	<li><a href="https://critlib.it/tag/di-maio/" class="tag-cloud-link tag-link-33 tag-link-position-9" style="font-size: 11.084745762712pt;" aria-label="di maio (12 elementi)">di maio</a></li>
	<li><a href="https://critlib.it/tag/elezioni/" class="tag-cloud-link tag-link-9 tag-link-position-10" style="font-size: 9.7796610169492pt;" aria-label="elezioni (9 elementi)">elezioni</a></li>
	<li><a href="https://critlib.it/tag/elezioni-2018/" class="tag-cloud-link tag-link-29 tag-link-position-11" style="font-size: 11.915254237288pt;" aria-label="elezioni 2018 (14 elementi)">elezioni 2018</a></li>
	<li><a href="https://critlib.it/tag/europa/" class="tag-cloud-link tag-link-249 tag-link-position-12" style="font-size: 10.728813559322pt;" aria-label="europa (11 elementi)">europa</a></li>
	<li><a href="https://critlib.it/tag/fascismo/" class="tag-cloud-link tag-link-197 tag-link-position-13" style="font-size: 9.7796610169492pt;" aria-label="fascismo (9 elementi)">fascismo</a></li>
	<li><a href="https://critlib.it/tag/feltri/" class="tag-cloud-link tag-link-222 tag-link-position-14" style="font-size: 9.1864406779661pt;" aria-label="feltri (8 elementi)">feltri</a></li>
	<li><a href="https://critlib.it/tag/francesco/" class="tag-cloud-link tag-link-128 tag-link-position-15" style="font-size: 8pt;" aria-label="francesco (6 elementi)">francesco</a></li>
	<li><a href="https://critlib.it/tag/francia/" class="tag-cloud-link tag-link-202 tag-link-position-16" style="font-size: 8.5932203389831pt;" aria-label="francia (7 elementi)">francia</a></li>
	<li><a href="https://critlib.it/tag/giornalismo/" class="tag-cloud-link tag-link-386 tag-link-position-17" style="font-size: 9.7796610169492pt;" aria-label="giornalismo (9 elementi)">giornalismo</a></li>
	<li><a href="https://critlib.it/tag/giustizia/" class="tag-cloud-link tag-link-276 tag-link-position-18" style="font-size: 11.084745762712pt;" aria-label="giustizia (12 elementi)">giustizia</a></li>
	<li><a href="https://critlib.it/tag/governo/" class="tag-cloud-link tag-link-107 tag-link-position-19" style="font-size: 11.559322033898pt;" aria-label="governo (13 elementi)">governo</a></li>
	<li><a href="https://critlib.it/tag/immigrati/" class="tag-cloud-link tag-link-326 tag-link-position-20" style="font-size: 9.1864406779661pt;" aria-label="immigrati (8 elementi)">immigrati</a></li>
	<li><a href="https://critlib.it/tag/informazione/" class="tag-cloud-link tag-link-78 tag-link-position-21" style="font-size: 16.423728813559pt;" aria-label="informazione (35 elementi)">informazione</a></li>
	<li><a href="https://critlib.it/tag/la-repubblica/" class="tag-cloud-link tag-link-50 tag-link-position-22" style="font-size: 8pt;" aria-label="la repubblica (6 elementi)">la repubblica</a></li>
	<li><a href="https://critlib.it/tag/lega/" class="tag-cloud-link tag-link-47 tag-link-position-23" style="font-size: 13.576271186441pt;" aria-label="lega (20 elementi)">lega</a></li>
	<li><a href="https://critlib.it/tag/lega-ladrona/" class="tag-cloud-link tag-link-293 tag-link-position-24" style="font-size: 13.338983050847pt;" aria-label="lega ladrona (19 elementi)">lega ladrona</a></li>
	<li><a href="https://critlib.it/tag/liberalismo/" class="tag-cloud-link tag-link-62 tag-link-position-25" style="font-size: 9.7796610169492pt;" aria-label="liberalismo (9 elementi)">liberalismo</a></li>
	<li><a href="https://critlib.it/tag/libero/" class="tag-cloud-link tag-link-221 tag-link-position-26" style="font-size: 9.1864406779661pt;" aria-label="libero (8 elementi)">libero</a></li>
	<li><a href="https://critlib.it/tag/m5s/" class="tag-cloud-link tag-link-70 tag-link-position-27" style="font-size: 18.322033898305pt;" aria-label="m5s (51 elementi)">m5s</a></li>
	<li><a href="https://critlib.it/tag/mattarella/" class="tag-cloud-link tag-link-105 tag-link-position-28" style="font-size: 8pt;" aria-label="mattarella (6 elementi)">mattarella</a></li>
	<li><a href="https://critlib.it/tag/migranti/" class="tag-cloud-link tag-link-175 tag-link-position-29" style="font-size: 14.525423728814pt;" aria-label="migranti (24 elementi)">migranti</a></li>
	<li><a href="https://critlib.it/tag/parlamento/" class="tag-cloud-link tag-link-455 tag-link-position-30" style="font-size: 8.5932203389831pt;" aria-label="parlamento (7 elementi)">parlamento</a></li>
	<li><a href="https://critlib.it/tag/pd/" class="tag-cloud-link tag-link-12 tag-link-position-31" style="font-size: 16.067796610169pt;" aria-label="pd (33 elementi)">pd</a></li>
	<li><a href="https://critlib.it/tag/prescrizione/" class="tag-cloud-link tag-link-364 tag-link-position-32" style="font-size: 8.5932203389831pt;" aria-label="prescrizione (7 elementi)">prescrizione</a></li>
	<li><a href="https://critlib.it/tag/preti-pedofili/" class="tag-cloud-link tag-link-177 tag-link-position-33" style="font-size: 8pt;" aria-label="preti pedofili (6 elementi)">preti pedofili</a></li>
	<li><a href="https://critlib.it/tag/rai/" class="tag-cloud-link tag-link-263 tag-link-position-34" style="font-size: 8pt;" aria-label="rai (6 elementi)">rai</a></li>
	<li><a href="https://critlib.it/tag/razzismo/" class="tag-cloud-link tag-link-240 tag-link-position-35" style="font-size: 9.7796610169492pt;" aria-label="razzismo (9 elementi)">razzismo</a></li>
	<li><a href="https://critlib.it/tag/renzi/" class="tag-cloud-link tag-link-89 tag-link-position-36" style="font-size: 15.237288135593pt;" aria-label="Renzi (28 elementi)">Renzi</a></li>
	<li><a href="https://critlib.it/tag/rosatellum/" class="tag-cloud-link tag-link-3 tag-link-position-37" style="font-size: 8pt;" aria-label="rosatellum (6 elementi)">rosatellum</a></li>
	<li><a href="https://critlib.it/tag/salvimaio/" class="tag-cloud-link tag-link-148 tag-link-position-38" style="font-size: 16.186440677966pt;" aria-label="salvimaio (34 elementi)">salvimaio</a></li>
	<li><a href="https://critlib.it/tag/salvini/" class="tag-cloud-link tag-link-146 tag-link-position-39" style="font-size: 22pt;" aria-label="salvini (106 elementi)">salvini</a></li>
	<li><a href="https://critlib.it/tag/sgarbi/" class="tag-cloud-link tag-link-32 tag-link-position-40" style="font-size: 9.1864406779661pt;" aria-label="sgarbi (8 elementi)">sgarbi</a></li>
	<li><a href="https://critlib.it/tag/sinistra/" class="tag-cloud-link tag-link-137 tag-link-position-41" style="font-size: 10.254237288136pt;" aria-label="sinistra (10 elementi)">sinistra</a></li>
	<li><a href="https://critlib.it/tag/sovranismo/" class="tag-cloud-link tag-link-226 tag-link-position-42" style="font-size: 8.5932203389831pt;" aria-label="sovranismo (7 elementi)">sovranismo</a></li>
	<li><a href="https://critlib.it/tag/trasformismo/" class="tag-cloud-link tag-link-87 tag-link-position-43" style="font-size: 10.728813559322pt;" aria-label="trasformismo (11 elementi)">trasformismo</a></li>
	<li><a href="https://critlib.it/tag/ue/" class="tag-cloud-link tag-link-280 tag-link-position-44" style="font-size: 10.728813559322pt;" aria-label="ue (11 elementi)">ue</a></li>
	<li><a href="https://critlib.it/tag/zingaretti/" class="tag-cloud-link tag-link-331 tag-link-position-45" style="font-size: 8pt;" aria-label="zingaretti (6 elementi)">zingaretti</a></li>
</ul>
</div>
</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h1 class="widget-title">Articoli più recenti</h1>		<ul>
											<li>
					<a href="https://critlib.it/2020/02/06/chi-e-veramente-fusaro/">CHI È VERAMENTE DIEGO FUSARO</a>
											<span class="post-date">6 Febbraio, 2020</span>
									</li>
											<li>
					<a href="https://critlib.it/2020/02/05/i-nuovi-barbari-oliviero-toscani/">I NUOVI BARBARI: OLIVIERO TOSCANI</a>
											<span class="post-date">5 Febbraio, 2020</span>
									</li>
											<li>
					<a href="https://critlib.it/2020/02/04/due-domande-giuste-a-berlusconi-3/">DUE &#8220;DOMANDE GIUSTE&#8221; A BERLUSCONI</a>
											<span class="post-date">4 Febbraio, 2020</span>
									</li>
											<li>
					<a href="https://critlib.it/2020/02/03/la-domanda-giusta/">la domanda giusta</a>
											<span class="post-date">3 Febbraio, 2020</span>
									</li>
											<li>
					<a href="https://critlib.it/2020/02/03/uscito-il-n-57-di-nonmollare-scaricabile-gratis-qui/">USCITO IL N. 57 DI “NONMOLLARE” – SCARICABILE GRATIS QUI</a>
											<span class="post-date">3 Febbraio, 2020</span>
									</li>
					</ul>
		</aside><aside id="archives-4" class="widget widget_archive"><h1 class="widget-title">Articoli mese per Mese</h1>		<ul>
				<li><a href='https://critlib.it/2020/02/'>Febbraio 2020</a></li>
	<li><a href='https://critlib.it/2020/01/'>Gennaio 2020</a></li>
	<li><a href='https://critlib.it/2019/12/'>Dicembre 2019</a></li>
	<li><a href='https://critlib.it/2019/11/'>Novembre 2019</a></li>
	<li><a href='https://critlib.it/2019/10/'>Ottobre 2019</a></li>
	<li><a href='https://critlib.it/2019/09/'>Settembre 2019</a></li>
	<li><a href='https://critlib.it/2019/08/'>Agosto 2019</a></li>
	<li><a href='https://critlib.it/2019/07/'>Luglio 2019</a></li>
	<li><a href='https://critlib.it/2019/06/'>Giugno 2019</a></li>
	<li><a href='https://critlib.it/2019/05/'>Maggio 2019</a></li>
	<li><a href='https://critlib.it/2019/04/'>Aprile 2019</a></li>
	<li><a href='https://critlib.it/2019/03/'>Marzo 2019</a></li>
	<li><a href='https://critlib.it/2019/02/'>Febbraio 2019</a></li>
	<li><a href='https://critlib.it/2019/01/'>Gennaio 2019</a></li>
	<li><a href='https://critlib.it/2018/12/'>Dicembre 2018</a></li>
	<li><a href='https://critlib.it/2018/11/'>Novembre 2018</a></li>
	<li><a href='https://critlib.it/2018/10/'>Ottobre 2018</a></li>
	<li><a href='https://critlib.it/2018/09/'>Settembre 2018</a></li>
	<li><a href='https://critlib.it/2018/08/'>Agosto 2018</a></li>
	<li><a href='https://critlib.it/2018/07/'>Luglio 2018</a></li>
	<li><a href='https://critlib.it/2018/06/'>Giugno 2018</a></li>
	<li><a href='https://critlib.it/2018/05/'>Maggio 2018</a></li>
	<li><a href='https://critlib.it/2018/04/'>Aprile 2018</a></li>
	<li><a href='https://critlib.it/2018/03/'>Marzo 2018</a></li>
	<li><a href='https://critlib.it/2018/02/'>Febbraio 2018</a></li>
	<li><a href='https://critlib.it/2018/01/'>Gennaio 2018</a></li>
	<li><a href='https://critlib.it/2017/12/'>Dicembre 2017</a></li>
		</ul>
			</aside>	</div><!-- #footer-sidebar -->
</div><!-- #supplementary -->

			<div class="site-info">
												<a href="https://wordpress.org/" class="imprint">
					Proudly powered by WordPress				</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202006'></script>
<script type='text/javascript' src='https://critlib.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://critlib.it/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://critlib.it/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://critlib.it/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/critlib.it\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/critlib.it\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/critlib.it\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://critlib.it/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://critlib.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://critlib.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://critlib.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://critlib.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://critlib.it/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://critlib.it/wp-content/themes/twentyfourteen/js/functions.js?ver=20150315'></script>
<script type='text/javascript' src='https://critlib.it/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","profile_error":"Un campo obbligatorio non \u00e8 compilato","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://critlib.it/wp-content/plugins/newsletter/subscription/validate.js?ver=6.4.0'></script>
<script type='text/javascript' src='https://critlib.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://critlib.it/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.7.3'></script>
<script type='text/javascript' src='https://critlib.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"0","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://critlib.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1'></script>
<script async="async" type='text/javascript' src='https://critlib.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/critlib.it\/index.php?photocrati_ajax=1","wp_home_url":"https:\/\/critlib.it","wp_site_url":"https:\/\/critlib.it","wp_root_url":"https:\/\/critlib.it","wp_plugins_url":"https:\/\/critlib.it\/wp-content\/plugins","wp_content_url":"https:\/\/critlib.it\/wp-content","wp_includes_url":"https:\/\/critlib.it\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://critlib.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.2.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_0e59ba900567fae99b0cd06f5b3ea56c = {"id":null,"ids":null,"source":"recent","src":"","container_ids":[],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","display":"","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":"widget-ngg-images-13","sortorder":[],"display_settings":{"override_thumbnail_settings":"0","thumbnail_width":"240","thumbnail_height":"160","thumbnail_crop":"1","images_per_page":8,"number_of_columns":"2","ajax_pagination":"0","show_all_in_lightbox":false,"use_imagebrowser_effect":false,"show_slideshow_link":false,"slideshow_link_text":"[Mostra slideshow]","template":"\/home\/critlib6\/public_html\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/widget\/templates\/display_gallery.php","use_lightbox_effect":true,"display_no_images_error":1,"disable_pagination":true,"thumbnail_quality":"100","thumbnail_watermark":0,"ngg_triggers_display":"never","_errors":[],"display_view":"default","maximum_entity_count":8,"image_type":"thumb","show_thumbnail_link":false,"image_width":120,"image_height":120,"widget_setting_title":"&nbsp;","widget_setting_before_widget":"<aside id=\"ngg-images-13\" class=\"widget ngg_images\"><div class=\"hslice\" id=\"ngg-webslice\">","widget_setting_before_title":"<h1 class=\"entry-title widget-title\">","widget_setting_after_widget":"<\/div><\/aside>","widget_setting_after_title":"<\/h1>","widget_setting_width":120,"widget_setting_height":120,"widget_setting_show_setting":"thumbnail","widget_setting_widget_id":"ngg-images-13"},"excluded_container_ids":[],"maximum_entity_count":8,"__defaults_set":true,"_errors":[],"ID":"0e59ba900567fae99b0cd06f5b3ea56c"};
galleries.gallery_0e59ba900567fae99b0cd06f5b3ea56c.wordpress_page_root = "https:\/\/critlib.it\/2020\/02\/08\/mafiosi-e-collusi\/";
var nextgen_lightbox_settings = {"static_path":"https:\/\/critlib.it\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":"nextgen_images"};
galleries.gallery_908bffb3f2d6827a5ee1ef5f21b7d631 = {"id":null,"ids":null,"source":"galleries","src":"","container_ids":["12"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_slideshow","display":"","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":"widget-slideshow-15","sortorder":[],"display_settings":{"gallery_width":306,"gallery_height":153,"cycle_effect":"fade","cycle_interval":"2","show_thumbnail_link":false,"thumbnail_link_text":"Spazio Libero | L'altra sinistra","use_lightbox_effect":true,"thumbnail_width":240,"thumbnail_height":160,"effect_code":"class=\"ngg-fancybox\" rel=\"%GALLERY_NAME%\"","template":"","ngg_triggers_display":"never","_errors":[],"display_view":"default","autoplay":1,"pauseonhover":1,"arrows":0,"interval":3000,"transition_speed":300,"transition_style":"fade","entity_types":["image"],"show_slideshow_link":false,"use_imagebrowser_effect":false},"excluded_container_ids":[],"maximum_entity_count":500,"__defaults_set":true,"_errors":[],"ID":"908bffb3f2d6827a5ee1ef5f21b7d631"};
galleries.gallery_908bffb3f2d6827a5ee1ef5f21b7d631.wordpress_page_root = "https:\/\/critlib.it\/2020\/02\/08\/mafiosi-e-collusi\/";
var nextgen_lightbox_settings = {"static_path":"https:\/\/critlib.it\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://critlib.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js?ver=3.2.23'></script>
<script type='text/javascript'>
            var nggLastTimeoutVal = 1000;

			var nggRetryFailedImage = function(img) {
				setTimeout(function(){
					img.src = img.src;
				}, nggLastTimeoutVal);
			
				nggLastTimeoutVal += 500;
			}
        

            var nggLastTimeoutVal = 1000;

			var nggRetryFailedImage = function(img) {
				setTimeout(function(){
					img.src = img.src;
				}, nggLastTimeoutVal);
			
				nggLastTimeoutVal += 500;
			}
        
</script>
<script type='text/javascript' src='https://critlib.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.js?ver=3.2.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_shutter_i18n = {"msgLoading":"C A R I C A M E N T O","msgClose":"Clicca per chiudere"};
/* ]]> */
</script>
<script type='text/javascript' src='https://critlib.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.2.23'></script>
<script type='text/javascript' src='https://critlib.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.js?ver=3.2.23'></script>
<script type='text/javascript' src='https://critlib.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/nextgen_shutter.js?ver=3.2.23'></script>
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.3.1/js/v4-shims.js?ver=5.3.1'></script>
<script type='text/javascript' defer integrity="sha384-kW+oWsYx3YpxvjtZjFXqazFpA7UP/MbiY4jvs+RWZo2+N94PFZ36T6TFkc9O3qoB" crossorigin="anonymous" data-auto-replace-svg="false" data-keep-original-source="false" data-search-pseudo-elements src='https://use.fontawesome.com/releases/v5.3.1/js/all.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://critlib.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/slick/slick.min.js?ver=3.2.23'></script>
<script type='text/javascript' src='https://critlib.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.js?ver=3.2.23'></script>
<script type='text/javascript' src='https://critlib.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//jamesallardice.github.io/Placeholders.js/assets/js/placeholders.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://critlib.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://critlib.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://critlib.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://critlib.it/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://critlib.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
			<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>

    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.45);
            }
        });

        function sfsi_processfurther(ref) {

            var feed_id = 'THJ2Yy9zRzVJYlFocmtpV0h1L0VpMXkvV0E2b2ZGeThqempKVjNyMng1dmU1WExsRkNxZWJCeDhUT3hRVzZoUm9YdC9vTFJkajdTYzVKaFQxYnNKVW40Q3RsMHhhbFptdGF6VHRiN3ZBMnI4aWlHRUpNZXFxc09TK1M5SHN5TUZ8OE5VNXVnOFJMYzFyOGxaMWVNVFBWNUk5OXAzUkhNa2dRaUFyR1l0TGJkUT0=';
            var feedtype = 8;

            var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();

            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;

            if ((email != "Enter your email") && (filter.test(email))) {
                if (feed_id != "") {

                    if (feedtype == "8") {

                        var url = "https://www.specificfeeds.com/widgets/subscribeWidget/" + feed_id + "/" + feedtype;

                        window.open('', "popupwindow", "scrollbars=yes,width=1080,height=760");

                        ref.action = url;

                        ref.target = "popupwindow";

                        return true;

                    } else {

                        return false

                    }
                }
            } else {

                alert("Please enter email address");

                jQuery(ref).find('input[name="data[Widget][email]"]').focus();

                return false;

            }

        }
    </script>

    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {

            width: 100% !important;

            height: auto !important;

            border: 1px solid #b5b5b5 !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;

        }

        .sfsi_subscribe_Popinner form {

            margin: 0 20px !important;

        }

        .sfsi_subscribe_Popinner h5 {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            margin: 0 0 10px !important;

            padding: 0 !important;

        }

        .sfsi_subscription_form_field {

            margin: 5px 0 !important;

            width: 100% !important;

            display: inline-flex;

            display: -webkit-inline-flex;

        }

        .sfsi_subscription_form_field input {

            width: 100% !important;

            padding: 10px 0px !important;

        }

        .sfsi_subscribe_Popinner input[type=email] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=submit] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;

        }

            </style>

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        	<div style="display:none">
	</div>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": attiva per ordinare la colonna in ordine crescente","sort_descending":": attiva per ordinare la colonna in ordine decrescente"},"length_menu":"Mostra voci di _MENU_","empty_table":"Nessun dato disponibile nella tabella","info":"Visualizzazione da _START_ a _END_ di _TOTAL_ voci","info_empty":"Visualizzazione da 0 a 0 di 0 voci","info_filtered":"(filtrato da _MAX_ total voci)","zero_records":"Nessun record corrispondente trovato","search":"Ricerca:","all_selected_text":"Tutti gli elementi di questa pagina sono stati selezionati. ","select_all_link":"Seleziona tutte le pagine","clear_selection":"Cancella selezione.","pagination":{"all":"Tutte","next":"Successiva","previous":"Precedente"},"select":{"rows":{"0":"","_":": %d righe selezionate","1":": 1 riga selezionata"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesMin":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto","today":"Oggi","clear":"Svuota"}};/* ]]> */ </script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/critlib.it\/2020\/02\/08\/mafiosi-e-collusi\/":5754};
	</script>
				<script type='text/javascript' src='https://stats.wp.com/e-202006.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'139547907',post:'5754',tz:'0',srv:'critlib.it'} ]);
	_stq.push([ 'clickTrackerInit', '139547907', '5754' ]);
</script>
<!-- Eu Cookie Law 3.1 --><div class="pea_cook_wrapper pea_cook_topcenter" style="color:#ffffff;background:rgb(231,98,3);background: rgba(231,98,3,0.85);"><p>Per offrirti il miglior servizio possibile questo sito utilizza dei cookie. Continuando la navigazione nel sito acconsenti al loro impiego in conformità alla nostra Cookie Policy. <a style="color:#ffffff;" href="https://critlib.it/informativa-esteva-sulluso-dei-cookie/" id="fom">Maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#ffffff;background-color: rgba(231,98,3,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#ffffff;" href="#" id="pea_close">Chiudi</a></p></div></div></body>
</html>